
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="uk"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="uk"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="uk"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://makvisti.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://makvisti.com/wp-content/uploads/2021/07/bez-ymeny-4.png" />	

	
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 680 - https://www.blog2social.com -->
<meta property="og:title" content="КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/"/>
<meta property="og:image" content="https://makvisti.com/wp-content/uploads/2022/02/i044027.jpg"/>
<meta property="og:image:width" content="320"/>
<meta property="og:image:height" content="240"/>
<!-- Open Graph Meta Tags generated by Blog2Social 680 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 680 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://makvisti.com/wp-content/uploads/2022/02/i044027.jpg"/>
<!-- Twitter Card generated by Blog2Social 680 - https://www.blog2social.com -->
<meta name="author" content="РЕДАКЦІЯ ПОРТАЛУ"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="МАКАРІВСЬКІ ВІСТІ &raquo; стрічка" href="https://makvisti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКАРІВСЬКІ ВІСТІ &raquo; Канал коментарів" href="https://makvisti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКАРІВСЬКІ ВІСТІ &raquo; КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ Канал коментарів" href="https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/makvisti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://makvisti.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://makvisti.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://makvisti.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://makvisti.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://makvisti.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://makvisti.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://makvisti.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://makvisti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://makvisti.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://makvisti.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://makvisti.com/wp-content/themes/smart-mag/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://makvisti.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://makvisti.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://makvisti.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://makvisti.com/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://makvisti.com/wp-content/themes/smart-mag/css/skin-thezine.css?ver=5.7.5' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=Roboto%3A400|Roboto%3A500|Roboto%3A600|Roboto%3A700&subset=');


h1, h2, h3, h4, h5, h6 { color: #0a0a0a; }

.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { color: #0a0a0a; }


h1,
h2,
h3,
h4,
h5,
h6,
.posts-list .content > a,
.block.posts a,
.gallery-block .carousel .title a,
.navigate-posts .link,
.list-timeline .posts article,
.bbpress.single-topic .main-heading,
#bbpress-forums .bbp-topic-title,
#bbpress-forums .bbp-forum-title { font-family: "Roboto", Georgia, serif; }
::selection { background: #113e63; }

::-moz-selection { background: #113e63; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #113e63; }

.main-color,
.trending-ticker .heading,
.nav-light .menu > li:hover > a,
.nav-light .menu > .current-menu-item > a,
.nav-light .menu > .current-menu-parent > a,
.nav-light .menu li li:hover,
.nav-light .menu li li.current-menu-item,
.nav-light .mega-menu .sub-nav li:hover,
.nav-light .menu .sub-nav li.current-menu-item,
.nav-light .menu li li:hover > a,
.nav-light .menu li li.current-menu-item > a,
.nav-light .mega-menu .sub-nav li:hover > a,
.nav-light .menu .sub-nav li.current-menu-item > a,
.nav-light-search .active .search-icon,
.nav-light-search .search-icon:hover,
.breadcrumbs .location,
.gallery-title,
.section-head.prominent,
.recentcomments .url,
.block.posts .fa-angle-right,
.news-focus .section-head,
.focus-grid .section-head,
.post-meta-b .posted-by a,
.post-content a,
.main-stars,
.main-stars span:before,
.related-posts .section-head,
.comments-list .bypostauthor .comment-author a,
.error-page .text-404,
a.bbp-author-name { color: #113e63; }

.navigation .menu > li:hover > a,
.navigation .menu > .current-menu-item > a,
.navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a,
.block-head,
.tabbed .tabs-list .active a,
.comment-content .reply,
.sc-tabs .active a,
.nav-dark-b { border-bottom-color: #113e63; }

.main-featured .cat,
.main-featured .pages .flex-active,
.main-pagination .current,
.main-pagination a:hover,
.block-head .heading,
.cat-title,
.post .read-more a,
.rate-number .progress,
.listing-meta .rate-number .progress,
.review-box .overall,
.review-box .bar,
.post-pagination > span,
.button,
.sc-button-default:hover,
.drop-caps { background: #113e63; }

.nav-search .search-icon:hover,
.nav-search .active .search-icon { border-color: #113e63; }

.modal-header .modal-title,
.highlights h2:before,
.post-header .post-title:before,
.review-box .heading,
.main-heading,
.page-title,
.entry-title,
div.bbp-template-notice,
div.indicator-hint,
div.bbp-template-notice.info,
.post-content .wpcf7-not-valid-tip { border-left-color: #113e63; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #113e63; } }

.mobile-head { border-top-color: #113e63; }

a:hover, 
.highlights .post-title a:hover,
.nav-light a:hover,
.nav-light .mega-menu .featured h2 a:hover,
.listing-meta .author a { color: #113e63; }

.navigation { background-color: #165180;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #165180;; } }

.navigation.sticky { background: rgb(22,81,128); background: rgba(22,81,128, 0.9);; }

body, body.boxed { background-color: #ffffff;; }

.top-bar, .top-bar.dark { background-color: #165180;; }

.navigation .mega-menu, .navigation .menu ul { background-color: #113e63;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #113e63;; } }

.highlights .excerpt, .listing-alt .content .excerpt { color: #818284; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #165180;; }

.main-footer { background-color: #165180; background-image: none;; }

.lower-foot { background-color: #0c3658; }



</style>
<script type='text/javascript' src='https://makvisti.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/makvisti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":6992,"token":"3b1ac57089","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://makvisti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.5' id='wpp-js-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.7.5' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://makvisti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://makvisti.com/wp-json/wp/v2/posts/6992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://makvisti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://makvisti.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="canonical" href="https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/" />
<link rel='shortlink' href='https://makvisti.com/?p=6992' />
<link rel="alternate" type="application/json+oembed" href="https://makvisti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakvisti.com%2F2022%2F02%2F01%2Fkoly-treba-siyaty-pomidory-na-rozsadu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://makvisti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmakvisti.com%2F2022%2F02%2F01%2Fkoly-treba-siyaty-pomidory-na-rozsadu%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	
<!--[if lt IE 9]>
<script src="https://makvisti.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-6992 single-format-standard page-builder right-sidebar full skin-tech img-effects has-nav-dark-b has-nav-full has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">НАЙЦІКАВІШЕ:</span>

					<ul>
												
												
							<li><a href="https://makvisti.com/2022/02/02/2-lyutogo-den-babaka/" title=" 2 лютого — День бабака"> 2 лютого — День бабака</a></li>
						
												
							<li><a href="https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/" title="КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ">КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ</a></li>
						
												
							<li><a href="https://makvisti.com/2022/02/01/ryatuyemo-kimnatni-roslyny/" title="РЯТУЄМО КІМНАТНІ РОСЛИНИ">РЯТУЄМО КІМНАТНІ РОСЛИНИ</a></li>
						
												
							<li><a href="https://makvisti.com/2022/01/31/protydiya-tyutyunokurinnyu-tryvaye-cherga-dijshla-do-elektronnyh-czygarok/" title="Протидія тютюнокурінню триває — черга дійшла до електронних цигарок">Протидія тютюнокурінню триває — черга дійшла до електронних цигарок</a></li>
						
												
							<li><a href="https://makvisti.com/2022/01/31/vid-suhosti-u-nosi-mozhna-pozbutysya/" title="ВІД СУХОСТІ У НОСІ МОЖНА ПОЗБУТИСЯ">ВІД СУХОСТІ У НОСІ МОЖНА ПОЗБУТИСЯ</a></li>
						
												
							<li><a href="https://makvisti.com/2022/01/31/igor-kazanecz-golovna-nasha-meta-vyhovaty-gidnyh-dostojnyh-lyudej-nashogo-suspilstva/" title="Ігор Казанець: «Головна наша мета –виховати гідних, достойних людей нашого суспільства»">Ігор Казанець: «Головна наша мета –виховати гідних, достойних людей нашого суспільства»</a></li>
						
												
							<li><a href="https://makvisti.com/2022/01/28/poryadok-zminy-czilovogo-pryznachennya-zemelnoyi-dilyanky/" title="Порядок зміни цільового призначення земельної ділянки">Порядок зміни цільового призначення земельної ділянки</a></li>
						
												
							<li><a href="https://makvisti.com/2022/01/28/dostupni-liky-yak-otrymaty/" title="Доступні ліки. Як отримати">Доступні ліки. Як отримати</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://makvisti.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Пошук..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://makvisti.com/" title="МАКАРІВСЬКІ ВІСТІ" rel="home">
		
														
								
				<img src="https://makvisti.com/wp-content/uploads/2021/07/45454.jpg" class="logo-image" alt="МАКАРІВСЬКІ ВІСТІ" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://makvisti.com/" title="МАКАРІВСЬКІ ВІСТІ" rel="home">
		
														
								
				<img src="https://makvisti.com/wp-content/uploads/2021/07/45454.jpg" class="logo-image" alt="МАКАРІВСЬКІ ВІСТІ" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full nav-dark nav-dark-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novyny-container"><ul id="menu-novyny" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="https://makvisti.com/">Головна</a></li>
<li id="menu-item-6161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6161"><a href="/">Новини</a>
<ul class="sub-menu">
	<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-6162"><a href="https://makvisti.com/category/news/">Всі новини</a></li>
	<li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-6173"><a href="https://makvisti.com/category/blic-opytuvannya/">Бліц-опитування</a></li>
	<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-6174"><a href="https://makvisti.com/category/novini-rayradi/">Новини райради</a></li>
	<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-610 menu-item-6172"><a href="https://makvisti.com/category/meditsina/">Медицина</a></li>
	<li id="menu-item-6168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-436 menu-item-6168"><a href="https://makvisti.com/category/osvita/">Освіта</a></li>
	<li id="menu-item-6167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-11 menu-item-6167"><a href="https://makvisti.com/category/useful/">Корисне</a></li>
	<li id="menu-item-6166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-6166"><a href="https://makvisti.com/category/sport/">Спорт</a></li>
	<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-6164"><a href="https://makvisti.com/category/culture/">Культура</a></li>
	<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-6163"><a href="https://makvisti.com/category/history/">Історія</a></li>
</ul>
</li>
<li id="menu-item-6165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-6165"><a href="https://makvisti.com/category/interview/">Наше інтерв&#8217;ю</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-544 menu-item-6169"><a href="https://makvisti.com/category/anons/">Анонс</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-6170"><a href="https://makvisti.com/category/advertisement/">Оголошення</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-789 menu-item-6171"><a href="https://makvisti.com/category/vi-zapituvali/">Ви запитували</a></li>
<li id="menu-item-6175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6175"><a href="https://makvisti.com/useful/">Архів випусків</a></li>
<li id="menu-item-6176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6176"><a href="https://makvisti.com/sample-page/">Контакти</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-6992" class="post-6992 post type-post status-publish format-standard has-post-thumbnail category-useful title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ			</h1>
			
			<a href="https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Автор 
				<span class="reviewer"><a href="https://makvisti.com/author/murluska/" title="Записи автора РЕДАКЦІЯ ПОРТАЛУ" rel="author">РЕДАКЦІЯ ПОРТАЛУ</a></span>
			</span>
			 
			<span class="posted-on">від				<span class="dtreviewed">
					<time class="value-title" datetime="2022-02-01T14:51:31+03:00" title="2022-02-01">1 Лютого, 2022</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://makvisti.com/category/useful/" rel="category tag">Корисне</a></span>
				
		</div>		
	
	
	<div class="featured">
				
					
			<a href="https://makvisti.com/wp-content/uploads/2022/02/i044027.jpg" title="КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ">
			
						
								
					<img width="320" height="240" src="https://makvisti.com/wp-content/uploads/2022/02/i044027.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" title="КОЛИ ТРЕБА СІЯТИ ПОМІДОРИ НА РОЗСАДУ" srcset="https://makvisti.com/wp-content/uploads/2022/02/i044027.jpg 320w, https://makvisti.com/wp-content/uploads/2022/02/i044027-300x225.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" />				
								
										
			</a>
							
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		
<p>Успіх розсади залежить не тільки від підсвічування, але і від того, коли сіяти насіння. Переросла розсада приживається набагато гірше стандартної. А слабка розсада містить занадто мало вологи і не встигає дати коріння до її виснаження. Звідси і великі втрати при висадці.<br />При висадці розсади помідорів потрібно орієнтуватися на кліматичні умови регіону, скоростиглість обраного сорту, а також місце посадки. Наприклад, в парнику виходить прекрасна розсада помідорів і капусти. Але вони не дають такої ранньої продукції, як рослини, вирощені на підвіконні.<br />Тому основну масу треба вирощувати в парнику, а ранньостиглі сорти — на підвіконні: так і ранню продукцію отримаєте, і основна частина буде міцною, пристосованою під наші умови.<br />На півдні помідори висівають в інтервалі з 15 лютого по 15 березня, в центральних — з 15 березня по 1 квітня, а в північних областях — з 1 по 15 квітня. Але набагато простіше і раціональніше орієнтуватися за віком розсади. Від того, у скільки днів вона повинна закінчувати кімнатний період і переїжджати у відкритий ґрунт, можна грамотно підібрати час посіву…<br />Додаємо ще чотири-шість днів на появу сходів — і можна приступати до посіву вчасно.<br />Ви можете заперечити, що багато хто не дотримується цих правил і отримують нормальні врожаї. Так, дійсно, є люди, які в парники висаджують в середині квітня гігантську розсаду з уже зеленими плодами. Але це екстремали. Вони за розсадою доглядають, як за дитиною: підсвічування, температура, поливи + підгодівлі… Не сплять ночами, стежачи за температурним режимом.<br />Все заради того, щоб отримати плоди раніше конкурентів і подорожче їх продати. Вони знають агротехніку у всіх деталях, і подібне повторити непросто. Так що краще спиратися на рекомендований вік рослин.<br />Ну, і останнє: до пікіровки розсаді потрібна температура +18…+ 25° С вдень і +12…+ 15° С вночі. Під час провітрювання розсаду прибирають з підвіконня. Потім ставлять на місце. Сонце для неї дуже важливо. Тому провітрюють зазвичай ввечері, коли вже темно.<br />Щоб розсада була здоровою і потужною, створіть для неї велику кількість світла і оптимальну температуру. Рекомендації обприскувати кущі кілька разів на день водою спірна, бо помідори не люблять повітряну вологу. Але з урахуванням того, що у квартирах зазвичай дуже сухо, іноді буде корисно їх обприскувати. А краще просто поставити зволожувач повітря.</p>
<div class='apss-social-share apss-theme-2 clearfix apss_font_awesome_four' >
					<div class='apss-facebook apss-single-icon'>
						<a rel='nofollow'  onclick="apss_open_in_popup_window(event, 'https://www.facebook.com/sharer/sharer.php?u=https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/');"  title="Поділитися на Facebook" target='' href='https://www.facebook.com/sharer/sharer.php?u=https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-facebook'></i>
								<span class='apss-social-text'>Поділитися на Facebook</span>
								<span class='apss-share'>Поділитися на Facebook</span>
							</div>
													</a>
					</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Надіслати email" target='' href='mailto:?subject=Please%20visit%20this%20link%20https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/&#038;body=Hey%20Buddy!,%20I%20found%20this%20information%20for%20you:%20%D0%9A%D0%9E%D0%9B%D0%98%20%D0%A2%D0%A0%D0%95%D0%91%D0%90%20%D0%A1%D0%86%D0%AF%D0%A2%D0%98%20%D0%9F%D0%9E%D0%9C%D0%86%D0%94%D0%9E%D0%A0%D0%98%20%D0%9D%D0%90%20%D0%A0%D0%9E%D0%97%D0%A1%D0%90%D0%94%D0%A3.%20Here%20is%20the%20website%20link:%20https://makvisti.com/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/.%20Thank%20you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-envelope'></i>
							<span class='apss-social-text'>Надіслати email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Роздрукувати" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Роздрукувати</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div>		
		
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Попередня новина</span><span class="link"><a href="https://makvisti.com/2022/02/01/ryatuyemo-kimnatni-roslyny/" rel="prev">РЯТУЄМО КІМНАТНІ РОСЛИНИ</a></span>		</div>
		
		<div class="next"><span class="main-color title">Наступна новина <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://makvisti.com/2022/02/02/2-lyutogo-den-babaka/" rel="next"> 2 лютого — День бабака</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Схожі</span> новини</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://makvisti.com/2022/02/02/2-lyutogo-den-babaka/" title=" 2 лютого — День бабака" class="image-link">
						<img width="214" height="140" src="https://makvisti.com/wp-content/uploads/2022/02/image-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title=" 2 лютого — День бабака" srcset="https://makvisti.com/wp-content/uploads/2022/02/image-214x140.jpg 214w, https://makvisti.com/wp-content/uploads/2022/02/image-104x69.jpg 104w, https://makvisti.com/wp-content/uploads/2022/02/image-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://makvisti.com/2022/02/02/2-lyutogo-den-babaka/" title=" 2 лютого — День бабака"> 2 лютого — День бабака</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-02-02T12:02:14+03:00" class="meta-item">2 Лютого, 2022</time><span class="meta-item comments"><a href="https://makvisti.com/2022/02/02/2-lyutogo-den-babaka/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://makvisti.com/2022/02/01/ryatuyemo-kimnatni-roslyny/" title="РЯТУЄМО КІМНАТНІ РОСЛИНИ" class="image-link">
						<img width="214" height="140" src="https://makvisti.com/wp-content/uploads/2022/02/10-roslin-filtriv-02-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="РЯТУЄМО КІМНАТНІ РОСЛИНИ" srcset="https://makvisti.com/wp-content/uploads/2022/02/10-roslin-filtriv-02-214x140.jpg 214w, https://makvisti.com/wp-content/uploads/2022/02/10-roslin-filtriv-02-104x69.jpg 104w, https://makvisti.com/wp-content/uploads/2022/02/10-roslin-filtriv-02-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://makvisti.com/2022/02/01/ryatuyemo-kimnatni-roslyny/" title="РЯТУЄМО КІМНАТНІ РОСЛИНИ">РЯТУЄМО КІМНАТНІ РОСЛИНИ</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-02-01T14:48:03+03:00" class="meta-item">1 Лютого, 2022</time><span class="meta-item comments"><a href="https://makvisti.com/2022/02/01/ryatuyemo-kimnatni-roslyny/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://makvisti.com/2022/01/31/protydiya-tyutyunokurinnyu-tryvaye-cherga-dijshla-do-elektronnyh-czygarok/" title="Протидія тютюнокурінню триває — черга дійшла до електронних цигарок" class="image-link">
						<img width="214" height="140" src="https://makvisti.com/wp-content/uploads/2022/01/zobrazhennya_viber_2022-01-26_10-43-40-932-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Протидія тютюнокурінню триває — черга дійшла до електронних цигарок" srcset="https://makvisti.com/wp-content/uploads/2022/01/zobrazhennya_viber_2022-01-26_10-43-40-932-214x140.jpg 214w, https://makvisti.com/wp-content/uploads/2022/01/zobrazhennya_viber_2022-01-26_10-43-40-932-104x69.jpg 104w, https://makvisti.com/wp-content/uploads/2022/01/zobrazhennya_viber_2022-01-26_10-43-40-932-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://makvisti.com/2022/01/31/protydiya-tyutyunokurinnyu-tryvaye-cherga-dijshla-do-elektronnyh-czygarok/" title="Протидія тютюнокурінню триває — черга дійшла до електронних цигарок">Протидія тютюнокурінню триває — черга дійшла до електронних цигарок</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2022-01-31T13:03:37+03:00" class="meta-item">31 Січня, 2022</time><span class="meta-item comments"><a href="https://makvisti.com/2022/01/31/protydiya-tyutyunokurinnyu-tryvaye-cherga-dijshla-do-elektronnyh-czygarok/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Додати коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/01/koly-treba-siyaty-pomidory-na-rozsadu/#respond" style="display:none;">Відмінити</a></small></h3><form action="https://makvisti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш коментар"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ваше імя" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ваш Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Ваш веб-сайт" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Зберегти моє ім&#039;я, e-mail, та адресу сайту в цьому браузері для моїх подальших коментарів.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Додати коментар!" /> <input type='hidden' name='comment_post_ID' value='6992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="883acdfb6d" /></p><input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-makariv" class="awe-ajax-awesome-weather-makariv awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-makariv","locale":"","location":"Makariv","owm_city_id":"702337","override_title":"\u041f\u041e\u0413\u041e\u0414\u0410 \u0412 \u041c\u0410\u041a\u0410\u0420\u041e\u0412\u0406","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/makvisti.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>

<li id="wpp-3" class="widget popular-posts">


<h3 class="widgettitle">популярні новини</h3>
<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6339-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/news/" class="wpp-taxonomy category category-3">Новини</a></div><a href="https://makvisti.com/2021/07/25/grafik-planovyh-vidklyuchen-svitla-na-makarivshhyni-na-najblyzhchyj-tyzhden/" class="wpp-post-title" target="_self">Графік планових відключень світла на Макарівщині на найближчий тиждень</a> <p class="wpp-excerpt">
За повідомленням офіційного сайту«ДТЕК Київські регіональні електромережі»...</p></div></li>
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6490-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/interview/" class="wpp-taxonomy category category-7">Наше інтерв'ю</a></div><a href="https://makvisti.com/2021/09/04/floryst-v-makarovi-dotorknutysya-do-prekrasnogo/" class="wpp-post-title" target="_self">Флорист в Макарові: доторкнутися до прекрасного</a> <p class="wpp-excerpt">
Ніжний аромат троянди легко огортає мене, коли заходжу до нової квіткової...</p></div></li>
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/5136-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/vi-zapituvali/" class="wpp-taxonomy category category-789">Ви запитували</a></div><a href="https://makvisti.com/2019/11/22/pro-perejmenuvannya-nazv-vulycz-ta-provulkiv/" class="wpp-post-title" target="_self">ПРО ПЕРЕЙМЕНУВАННЯ НАЗВ ВУЛИЦЬ ТА ПРОВУЛКІВ</a> <p class="wpp-excerpt">РІШЕННЯ про перейменування назв вулиць та провулків в смт Макарів, селах Зу...</p></div></li>
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6432-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/news/" class="wpp-taxonomy category category-3">Новини</a></div><a href="https://makvisti.com/2021/08/25/naslidky-chastyh-vidklyuchen-elektroenergiyi-na-makarivshhyni/" class="wpp-post-title" target="_self">Наслідки частих відключень електроенергії на Макарівщині</a> <p class="wpp-excerpt">
Виробництво АГТ плюс - це 5000 м2 виробничих площ, високотехнологічність...</p></div></li>
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6665-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/history/" class="wpp-taxonomy category category-5">Історія</a></div><a href="https://makvisti.com/2021/10/26/mistechko-na-shlyahu-z-indiyi-v-angliyu-yake-ne-obdilyv-uvagoyu-i-mykola-ii/" class="wpp-post-title" target="_self">Містечко на шляху з Індії в Англію, яке не обділив увагою і Микола ІІ (про Мотижин, що на Макарівщині)</a> <p class="wpp-excerpt">
На поштовому трактіУ вересні 1795 року в Мотижині, який належав Казимиру Р...</p></div></li>
<li><img src="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75.jpg" srcset="https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75.jpg, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75@1.5x.jpg 1.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75@2x.jpg 2x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75@2.5x.jpg 2.5x, https://makvisti.com/wp-content/uploads/wordpress-popular-posts/6811-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://makvisti.com/category/history/" class="wpp-taxonomy category category-5">Історія</a></div><a href="https://makvisti.com/2021/12/03/kolonshhyna-selo-yakym-volodiv-rektor-kyyivskogo-universytetu/" class="wpp-post-title" target="_self">Колонщина: село, яким володів ректор Київського університету</a> <p class="wpp-excerpt">
Про історію Колонщини написано чимало. У 2008 році побачила світ наша книг...</p></div></li>

</ul>
</div>
</li>

<li id="aio_facebook_like_widget-3" class="widget aio_facebook_like_widget"><h3 class="widgettitle">стежте за нами на facebook</h3>        <div class="fb-page"
             data-href="https://www.facebook.com/makvisti"
             data-width="350"
                         data-tabs="timeline"
             data-hide-cover="false"
             data-show-facepile="true"
             data-small-header="true"
        >
        </div>

        </li>
<li id="polls-widget-3" class="widget widget_polls-widget"><h3 class="widgettitle">Голосування</h3><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="f9ba0764ec" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: left"><strong>Чи будете вакцинуватися від коронавірусу?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Так, будь-якою вакциною</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Так, але тим, що вводять нардепам</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Ні, за жодних обставин</label></li>
		<li><input type="radio" id="poll-answer-4" name="poll_1" value="4" /> <label for="poll-answer-4">Я вже зробив (-ла) щеплення від Covid-19</label></li>
		</ul><input type="button" name="vote" value="   Проголосувати!   " class="Buttons" onclick="poll_vote(1);" /><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="Переглянути результати"> 
           Переглянути результати</a></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="https://makvisti.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<li id="better_recent_comments-3" class="widget widget_recent_comments"><h3 class="widgettitle">останні коментарі</h3><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Вадим</span> on <span class="comment-post"><a href="https://makvisti.com/2021/08/09/rudni-guty-budy-slobody-poselennya-shho-otochuvaly-makariv/#comment-65">Рудні, гути, буди, слободи: поселення, що оточували Макарів</a></span>: &ldquo;<span class="comment-excerpt">Дуже цікава стаття! Також хотілось би почитати про Наливайківку.</span>&rdquo; <span class="comment-date">Сер 9, 19:12</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Bohdan</span> on <span class="comment-post"><a href="https://makvisti.com/2018/09/21/pro-zdorzhchannya-vartosti-proyizdu-v-marshrutkah/#comment-8">Про здоржчання вартості проїзду в маршрутках …</a></span>: &ldquo;<span class="comment-excerpt">Цікава тарифікація виходить . Київ-Шпітьки 17грн, відстань 25км, 68коп за 1км. Шпітьки-Неграші 12грн, відстань 6км &#8211; в даному випадку виходить&hellip;</span>&rdquo; <span class="comment-date">Вер 25, 12:14</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">admin</span> on <span class="comment-post"><a href="https://makvisti.com/sample-page/#comment-4">Контакти</a></span>: &ldquo;<span class="comment-excerpt">Сайт газети &#8220;Макарівські вісті&#8221; знаходиться в розробці, сподіваємось найближчим часом зможемо презентувати повноцінний та цікавий сайт. Критика, пропозиція щодо сайту&hellip;</span>&rdquo; <span class="comment-date">Гру 22, 18:04</span></div></li></ul></li>
<li id="tag_cloud-7" class="widget widget_tag_cloud"><h3 class="widgettitle">хмаринка позначок</h3><div class="tagcloud"><a href="https://makvisti.com/tag/makariv/" class="tag-cloud-link tag-link-31 tag-link-position-1" style="font-size: 22pt;" aria-label="Макарів (361 елемент)">Макарів<span class="tag-link-count"> (361)</span></a><a href="https://makvisti.com/tag/vitaliy-gedz/" class="tag-cloud-link tag-link-125 tag-link-position-2" style="font-size: 15.666666666667pt;" aria-label="Віталій Гедз (149 елементів)">Віталій Гедз<span class="tag-link-count"> (149)</span></a><a href="https://makvisti.com/tag/%d0%bc%d0%b0%d0%ba%d0%b0%d1%80%d1%96%d0%b2%d1%89%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 13.166666666667pt;" aria-label="Макарівщина (107 елементів)">Макарівщина<span class="tag-link-count"> (107)</span></a><a href="https://makvisti.com/tag/makarivski-visti/" class="tag-cloud-link tag-link-43 tag-link-position-4" style="font-size: 10.5pt;" aria-label="Макарівські вісті (73 елементи)">Макарівські вісті<span class="tag-link-count"> (73)</span></a><a href="https://makvisti.com/tag/vadim-tokar/" class="tag-cloud-link tag-link-52 tag-link-position-5" style="font-size: 10pt;" aria-label="Вадим Токар (68 елементів)">Вадим Токар<span class="tag-link-count"> (68)</span></a><a href="https://makvisti.com/tag/maksim-kravchenya/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 9.1666666666667pt;" aria-label="Максим Кравченя (61 елемент)">Максим Кравченя<span class="tag-link-count"> (61)</span></a><a href="https://makvisti.com/tag/%d0%b1%d0%b8%d1%88%d1%96%d0%b2/" class="tag-cloud-link tag-link-35 tag-link-position-7" style="font-size: 8.5pt;" aria-label="Бишів (55 елементів)">Бишів<span class="tag-link-count"> (55)</span></a><a href="https://makvisti.com/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bb%d1%96%d0%b2%d0%ba%d0%b0/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 8.3333333333333pt;" aria-label="Королівка (54 елементи)">Королівка<span class="tag-link-count"> (54)</span></a><a href="https://makvisti.com/tag/andriyivka/" class="tag-cloud-link tag-link-76 tag-link-position-9" style="font-size: 8.3333333333333pt;" aria-label="Андріївка (54 елементи)">Андріївка<span class="tag-link-count"> (54)</span></a><a href="https://makvisti.com/tag/lyudmila-kolos/" class="tag-cloud-link tag-link-211 tag-link-position-10" style="font-size: 8pt;" aria-label="Людмила Колос (51 елемент)">Людмила Колос<span class="tag-link-count"> (51)</span></a></div>
</li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Архів новин</h3>
			<ul>
					<li><a href='https://makvisti.com/2022/02/'>Лютий 2022</a>&nbsp;(3)</li>
	<li><a href='https://makvisti.com/2022/01/'>Січень 2022</a>&nbsp;(28)</li>
	<li><a href='https://makvisti.com/2021/12/'>Грудень 2021</a>&nbsp;(18)</li>
	<li><a href='https://makvisti.com/2021/11/'>Листопад 2021</a>&nbsp;(26)</li>
	<li><a href='https://makvisti.com/2021/10/'>Жовтень 2021</a>&nbsp;(25)</li>
	<li><a href='https://makvisti.com/2021/09/'>Вересень 2021</a>&nbsp;(29)</li>
	<li><a href='https://makvisti.com/2021/08/'>Серпень 2021</a>&nbsp;(30)</li>
	<li><a href='https://makvisti.com/2021/07/'>Липень 2021</a>&nbsp;(19)</li>
	<li><a href='https://makvisti.com/2021/03/'>Березень 2021</a>&nbsp;(10)</li>
	<li><a href='https://makvisti.com/2021/02/'>Лютий 2021</a>&nbsp;(4)</li>
			</ul>

			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
<li class="widget col-4 popular-posts">


<h3 class="widgettitle">ПОПУЛЯРНІ НОВИНИ</h3>
<div class="popular-posts-sr"><style>.wpp-midnight { counter-reset: wpp-counter; margin-left: 0; margin-right: 0; padding: 0; border-right: 6px solid rgb(0, 51, 51); box-sizing: border-box; } .wpp-midnight li { position: relative; display: flex; align-items: center; counter-increment: wpp-counter; position: relative; list-style: none; margin: 0; padding: 15px 15px 15px 0; background: rgba(0, 51, 51, calc((((var(--total-items) - (var(--item-position) - 1)) * 100)/var(--total-items))/100)); box-sizing: border-box; } .in-preview-mode .wpp-midnight li { margin: 0; padding: 15px 15px 15px 0; } .wpp-midnight li .item-position::before { display: inline-block; flex: 1 0 0; content: counter(wpp-counter); color: rgba(255, 255, 255, 0.3); width: 40px; font-size: 18px; font-weight: 700; letter-spacing: -1px; text-align: center; } .wpp-midnight li .item-data .wpp-post-title { display: block; font-size: 15px; font-weight: 700; line-height: 1.3; } .wpp-midnight li .item-data a { color: #eee; text-decoration: none; } .wpp-midnight li .item-data a:hover { text-decoration: underline; }</style>
<ul class="wpp-list wpp-midnight">
<li style="--item-position: 1; --total-items: 4;"><div class="item-position"></div> <div class="item-data"><a href="https://makvisti.com/2021/07/25/grafik-planovyh-vidklyuchen-svitla-na-makarivshhyni-na-najblyzhchyj-tyzhden/" class="wpp-post-title" target="_self">Графік планових відключень світла на Макарівщині на найближчий тиждень</a></div></li>
<li style="--item-position: 2; --total-items: 4;"><div class="item-position"></div> <div class="item-data"><a href="https://makvisti.com/2021/09/04/floryst-v-makarovi-dotorknutysya-do-prekrasnogo/" class="wpp-post-title" target="_self">Флорист в Макарові: доторкнутися до прекрасного</a></div></li>
<li style="--item-position: 3; --total-items: 4;"><div class="item-position"></div> <div class="item-data"><a href="https://makvisti.com/2019/11/22/pro-perejmenuvannya-nazv-vulycz-ta-provulkiv/" class="wpp-post-title" target="_self">ПРО ПЕРЕЙМЕНУВАННЯ НАЗВ ВУЛИЦЬ ТА ПРОВУЛКІВ</a></div></li>
<li style="--item-position: 4; --total-items: 4;"><div class="item-position"></div> <div class="item-data"><a href="https://makvisti.com/2021/08/25/naslidky-chastyh-vidklyuchen-elektroenergiyi-na-makarivshhyni/" class="wpp-post-title" target="_self">Наслідки частих відключень електроенергії на Макарівщині</a></div></li>

</ul>
</div>
</li>
<li class="widget col-4 widget-social"><h3 class="widgettitle">Ми в соціальних мережах</h3>		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://makvisti.com/">
						
				<li class="service">

					<a href="https://facebook.com/makvisti" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Постав лайк на Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://plus.google.com/" class="service-link gplus cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-google-plus"></i>
						<span class="label">Слідкуй за нами у Google+</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Слідкуй за нами у Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://instagram.com/" class="service-link instagram cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-instagram"></i>
						<span class="label">Більше фото в Instagram</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">Підписка на YouTube</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="" class="service-link vimeo cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-vimeo"></i>
						<span class="label">Підписка на Vimeo</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Про нас</h3>		
			<div class="about-widget">
			
							<img src="https://makvisti.com/wp-content/uploads/2021/07/bez-ymeny-5.png" />			
						
			<p>«Макарівські вісті» — україномовне періодичне видання, громадсько-політична газета, що видається у смт Макарові Київської області.</p>
<p>Засновники газети до 2019 року — Макарівська районна державна адміністрація, районна рада, трудовий колектив редакції газети; з 2019-го — ТОВ «Макарівські вісті».</p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="menu-novyny-container"><ul id="menu-novyny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="https://makvisti.com/">Головна</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6161"><a href="/">Новини</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://makvisti.com/category/news/">Всі новини</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="https://makvisti.com/category/blic-opytuvannya/">Бліц-опитування</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="https://makvisti.com/category/novini-rayradi/">Новини райради</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6172"><a href="https://makvisti.com/category/meditsina/">Медицина</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6168"><a href="https://makvisti.com/category/osvita/">Освіта</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6167"><a href="https://makvisti.com/category/useful/">Корисне</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6166"><a href="https://makvisti.com/category/sport/">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://makvisti.com/category/culture/">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6163"><a href="https://makvisti.com/category/history/">Історія</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6165"><a href="https://makvisti.com/category/interview/">Наше інтерв&#8217;ю</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6169"><a href="https://makvisti.com/category/anons/">Анонс</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6170"><a href="https://makvisti.com/category/advertisement/">Оголошення</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6171"><a href="https://makvisti.com/category/vi-zapituvali/">Ви запитували</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6175"><a href="https://makvisti.com/useful/">Архів випусків</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6176"><a href="https://makvisti.com/sample-page/">Контакти</a></li>
</ul></div>			<div class="textwidget"><p>© 2021 «Макарівські вісті»<br />
Powered by <a href="http://wordpress.org/">WordPress</a> | Theme by: <a title="NCL" href="https://t.me/ZhudoBandera" target="_blank" rel="noopener">NCL</a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u041a\u041e\u041b\u0418 \u0422\u0420\u0415\u0411\u0410 \u0421\u0406\u042f\u0422\u0418 \u041f\u041e\u041c\u0406\u0414\u041e\u0420\u0418 \u041d\u0410 \u0420\u041e\u0417\u0421\u0410\u0414\u0423","url":"https:\/\/makvisti.com\/2022\/02\/01\/koly-treba-siyaty-pomidory-na-rozsadu\/","image":{"@type":"ImageObject","url":"https:\/\/makvisti.com\/wp-content\/uploads\/2022\/02\/i044027.jpg","width":320,"height":240},"datePublished":"2022-02-01T14:51:31+03:00","dateModified":"2022-02-01T14:51:33+03:00","author":{"@type":"Person","name":"\u0420\u0415\u0414\u0410\u041a\u0426\u0406\u042f \u041f\u041e\u0420\u0422\u0410\u041b\u0423"},"publisher":{"@type":"Organization","name":"\u041c\u0410\u041a\u0410\u0420\u0406\u0412\u0421\u042c\u041a\u0406 \u0412\u0406\u0421\u0422\u0406","sameAs":"https:\/\/makvisti.com","logo":{"@type":"ImageObject","url":"https:\/\/makvisti.com\/wp-content\/uploads\/2021\/07\/45454.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/makvisti.com\/2022\/02\/01\/koly-treba-siyaty-pomidory-na-rozsadu\/"}}</script>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://makvisti.com/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/makvisti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c632044791"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makvisti.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.5' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/makvisti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makvisti.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/makvisti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://makvisti.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://makvisti.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://makvisti.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

</body>
</html>