<!DOCTYPE html>
<html lang="uk">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ | Макарівські вісті</title>

<!-- All In One SEO Pack 3.6.2[186,277] -->
<meta name="description"  content="У рамках 5-го туру Об&#039;єднаного чемпіонату Макарівського та Бородянського районів з футболу наш ФК «Партизан» завітав у гості до ФК «Вікторія» з Дружні. Нагадаємо, що після 4-х турів «партизани» були єдиною командою, яка не втратила жодного очка, а «Вікторія» єдиною, яка не набрала жодного очка. Тобто цього суботнього дня грали лідер та аутсайдер чемпіонату. При таких розкладах, перемога наших хлопців не могла викликати сумніву. Проте враховуючи, важку гру у середу в обласній Лізі чемпіонів, враховуючи стан поля у Дружні все ж побоювання щодо кінцевого результату перед стартовим свистком були. Щодо стартового складу, то значних змін тренер «Партизану» Сергій Коновалов, у порівняні з кубковою грою не зробив. Лише замість Андрія Мельника в півзахист вийшов Іван Грабовенко, але це не вплинуло на розташування гравців на полі: один нападник, чотири півзахисника зосереджені на атаку, один опорний та чотири захисники. Уже з перших хвилин «партизани» взяли ініціативу до своїх ніг і розвіяли сумніви щодо кінцевого результату. На 3-й хвилині Максим Брезденюк використав вихід один на один з голкіпером і майстерно перекинув стража воріт. На 6-й хвилині Дмитро Артеменко заробив право на штрафний удар, поблизу карного майданчика суперників. Удар, без шансів для голкіпера, майстерно виконав Денис Лаврієнко. На 25-й хвилині Олексій Поштар замкнув на дальній стійці простріл Дениса Лаврієнка. Після такого початку першого тайму, закралася думка, що гра закінчиться розгромом господарів. Але досить швидко наші хлопці заспокоїлися і, як результат, стали грати без воріт. «Партизани» не дуже хотіли атакувати, а господарі просто не могли. У ці хвилини єдине, що викликало занепокоєння, це те щоб кодрянці напередодні наступного туру не отримали травми. А причиною, хвилювання стала вимушена заміна ще в кінці першого тайму Олексія Поштара, який поле залишив лише за допомогою товаришів. Проте, що перша половина для «партизан» в захисті пройшла дуже спокійно свідчить заміна голкіпера на другий там. На стадіоні навіть жартувати почали, що замінили щоб не заснув в воротах. Щодо другої половини, то вона була небагатою на гольові моменти. Можна виділити, лише те що господарі спромоглися заробити та подати два кутових. Щодо нашої команди, то можна згадати небезпечний момент у виконанні Миколи Хмільовського та Богдана Білявського, які в одній атаці з трьох ударів так і не змогли пробити голкіпера господарів. Також згадаємо необов&#039;язкову жовту картку Максима Брезденюка. Ігрова ситуація не вимагала йти на такий грубий фол, проте наш гравець все ж побачив перед собою жовте світло. Не залишимо поза увагою і грубу помилку головного арбітра матчу, до якого протягом усієї гри не було претензій. Але на останніх хвилинах все ж фол на Денису Лаврієнку був і це в карному майданчику господарів. Ну і гол красень від Максима Брезденюка на останніх хвилинах гри не забуваємо. Нападник не став зближуватися з голкіпером «Вікторії», а майстерно перекинув його і встановив остаточний рахунок – 0:4 на користь наших хлопців. Гра закінчилася, і ситуацію в турнірній таблиці вона не змінила. «Партизан» – без втрат, а «Вікторія» – без набраних очок. Тепер на ФК «Партизан» чекає одна з головних ігор чемпіонату. Наступних вихідних до Кодри завітає ФК «Бородянка». І нам лише залишається жалкувати, що глядачів на трибуни не пускають. Адже впевненні за іншої ситуації вільного місця на стадіоні не було б. Після гри поспілкувалися з нашим головним тренером Сергієм Коноваловим. Насамперед цікавило, як гравці сприйняли поразку від «Малої Снітинки». Сергій Борисович, відповів що той матч уже позаду і про нього хлопці, як справжні професіонали, уже забули. Також поцікавилися чи не було побоювання втратити ключових футболістів при рахунку 0:3. На що тренер сказав: «Було, а тому і використали всі сім замін». ФК «Вікторія» (Дружня) – ФК «Партизан» (Кодра) 0:4 (М. Брезденюк, 3 хв та 85 хв; Д. Лаврієнко, 6 хв.; О. Поштар, 25 хв.). Пресслужба ФК «Партизан»." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://makvisti.com/#organization","url":"http://makvisti.com/","name":"Макарівські вісті","sameAs":[]},{"@type":"WebSite","@id":"http://makvisti.com/#website","url":"http://makvisti.com/","name":"Макарівські вісті","publisher":{"@id":"http://makvisti.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://makvisti.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#webpage","url":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/","inLanguage":"uk","name":"ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ","isPartOf":{"@id":"http://makvisti.com/#website"},"breadcrumb":{"@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#primaryimage","url":"http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n.jpg","width":2048,"height":1365},"primaryImageOfPage":{"@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#primaryimage"},"datePublished":"2020-07-19T08:54:31+00:00","dateModified":"2020-07-19T10:19:35+00:00"},{"@type":"Article","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#article","isPartOf":{"@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#webpage"},"author":{"@id":"http://makvisti.com/author/admin-2/#author"},"headline":"ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ","datePublished":"2020-07-19T08:54:31+00:00","dateModified":"2020-07-19T10:19:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#webpage"},"publisher":{"@id":"http://makvisti.com/#organization"},"articleSection":"Спорт, Богдан Білявський, Денис Лаврієнко, Дружня, Максим Брезденюк, Микола Хмільовський, Олексій Поштар, Сергій Коновалов, ФК \"Вікторія\", ФК \"Партизан\"","image":{"@type":"ImageObject","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#primaryimage","url":"http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n.jpg","width":2048,"height":1365}},{"@type":"Person","@id":"http://makvisti.com/author/admin-2/#author","name":"Admin 2","sameAs":[],"image":{"@type":"ImageObject","@id":"http://makvisti.com/#personlogo","url":"http://0.gravatar.com/avatar/31b46563aabbee10452f3e1cf73d6f95?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Admin 2"}},{"@type":"BreadcrumbList","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://makvisti.com/","url":"http://makvisti.com/","name":"Макарівські вісті"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/","url":"http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/","name":"ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ"}}]}]}</script>
<link rel="canonical" href="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/" />
<!-- All In One SEO Pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Макарівські вісті &raquo; стрічка" href="http://makvisti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Макарівські вісті &raquo; Канал коментарів" href="http://makvisti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Макарівські вісті &raquo; ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ Канал коментарів" href="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makvisti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css'  href='http://makvisti.com/wp-content/themes/giornalismo/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css'  href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css'  href='http://makvisti.com/wp-content/themes/giornalismo/css/mobile.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css'  href='http://makvisti.com/wp-content/themes/giornalismo/css/tablet.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://makvisti.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://makvisti.com/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://makvisti.com/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://makvisti.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://makvisti.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://makvisti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_likes_style_classic-css'  href='http://makvisti.com/wp-content/plugins/wp-social-likes/css/social-likes_classic.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='http://makvisti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makvisti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makvisti.com/wp-content/themes/giornalismo/js/mobile-nav.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://makvisti.com/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://makvisti.com/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b198dcf467fef00119b9f82'></script>
<link rel='https://api.w.org/' href='http://makvisti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makvisti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makvisti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ПЕРЕМОГЛИ РЕФЕРІ, ЗІГРАЛИ ВНІЧИЮ З СУПЕРНИКОМ І ПРОГРАЛИ ГОЛКІПЕРУ' href='http://makvisti.com/2020/07/17/peremogly-referi-zigraly-vnichyyu-z-supernykom-i-prograly-golkiperu/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://makvisti.com/?p=5779' />
<link rel="alternate" type="application/json+oembed" href="http://makvisti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakvisti.com%2F2020%2F07%2F19%2Ftravmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makvisti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakvisti.com%2F2020%2F07%2F19%2Ftravmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="alternate" type="application/rss+xml" href="http://makvisti.com/feed/?post_type=jm_breaking_news" />      <link rel="stylesheet"
            href="http://makvisti.com/wp-content/plugins/zedity/css/zedity-reset.css?8.0.4"
            type="text/css" media="all"/>
			<style></style><meta name="google-site-verification" content="nhsUdP_Y6MtL8ftTfTbN1hH-edMtB4W3l6ahZYWV99Q" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Макарівські вісті" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:url" content="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/" />
<meta property="og:title" content="ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ" />
<meta property="og:description" content="У рамках 5-го туру Об’єднаного чемпіонату Макарівського та Бородянського районів з футболу наш ФК «Партизан» завітав у гості до ФК «Вікторія» з Дружні. Нагадаємо, що після 4-х турів «партизани» були єдиною командою, яка не втратила жодного очка, а «Вікторія» єдиною, яка не набрала жодного очка. Тобто цього суботнього дня грали лідер та аутсайдер чемпіонату. При&hellip;" />
<meta property="og:image" content="http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:image" content="http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:image" content="http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="article:published_time" content="2020-07-19T08:54:31+00:00" />
<meta property="article:modified_time" content="2020-07-19T10:19:35+00:00" />
<meta property="article:author" content="http://makvisti.com/author/admin-2/" />
<meta property="article:section" content="Спорт" />
<meta property="article:tag" content="Богдан Білявський" />
<meta property="article:tag" content="Денис Лаврієнко" />
<meta property="article:tag" content="Дружня" />
<meta property="article:tag" content="Максим Брезденюк" />
<meta property="article:tag" content="Микола Хмільовський" />
<meta property="article:tag" content="Олексій Поштар" />
<meta property="article:tag" content="Сергій Коновалов" />
<meta property="article:tag" content="ФК &quot;Вікторія&quot;" />
<meta property="article:tag" content="ФК &quot;Партизан&quot;" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="eecab173c68ac0dfa9193fcdae90d1ca"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-5779 single-format-standard">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
		<!--Begin Mobile Nav-->
		<div class="mobile-nav-area">
			<a href="#" class="hide-show-mobile-nav">
				<div class="mobile-nav-bar">
					<div class="mobile-nav-icon"><img src="http://makvisti.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
					<h5>Go to ...</h5>
				</div>
			</a>
			<nav class="mobile-nav clearfix" role="navigation">
								<div class="mobile-nav-right" style="width:100%;float:left;">
					<div class="menu-novyny-container"><ul id="menu-novyny" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://makvisti.com/">Головна</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://makvisti.com/category/news/">Новини</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://makvisti.com/category/interview/">Наші інтерв&#8217;ю</a></li>
<li id="menu-item-5389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5389"><a href="http://makvisti.com/category/kolonka-redaktora/">Колонка редактора</a></li>
<li id="menu-item-2736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2736"><a href="http://makvisti.com/category/meditsina/">Медицина</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://makvisti.com/category/blic-opytuvannya/">Опитування</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://makvisti.com/category/history/">Історія</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://makvisti.com/category/culture/">Культура</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://makvisti.com/category/sport/">Спорт</a></li>
<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3580"><a href="http://makvisti.com/category/vi-zapituvali/">Ви запитували</a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://makvisti.com/category/anons/">Анонс</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://makvisti.com/category/advertisement/">Оголошення</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://makvisti.com/sample-page/">Контакти</a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3930"><a href="http://makvisti.com/category/pro-nas/">Про нас</a>
<ul class="sub-menu">
	<li id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929"><a href="http://makvisti.com/category/istoriya-gazety/">Історія газети</a></li>
	<li id="menu-item-3931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3931"><a href="http://makvisti.com/category/sklad-redaktsiyi/">Склад редакції</a></li>
</ul>
</li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://makvisti.com/useful/">Архів</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://makvisti.com/category/rozklad-transportu/">Розклад транспорту</a></li>
</ul></div>				</div>
			</nav>
		</div>
		<!--End Mobile Nav-->
	<header class="header-area clearfix">
		<!--Begin Masthead-->
		<section class="masthead"><h1 class="site-title"><a href="http://makvisti.com">Макарівські вісті</a></h1><h2 class="site-description"><a href="http://makvisti.com">«Все приходить у свій час для тих, хто вміє чекати». Оноре де Бальзак.</a></h2></section>		<!--End Masthead-->
		<!--Begin Header Right Area-->
		<section class="header-right">
								</section>
		<!--End Header Right Area-->
		<!--Begin Social Media Area-->
		<section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="http://makvisti.com/feed/rss/" target="_blank"><img src="http://makvisti.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section>		<!--End Social Media Area-->
			</header>
	<!--Begin Main Menu-->
	<nav class="main-menu giornalismo-menu clearfix" role="navigation">
		<div class="menu-novyny-container"><ul id="menu-novyny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://makvisti.com/">Головна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://makvisti.com/category/news/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://makvisti.com/category/interview/">Наші інтерв&#8217;ю</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5389"><a href="http://makvisti.com/category/kolonka-redaktora/">Колонка редактора</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2736"><a href="http://makvisti.com/category/meditsina/">Медицина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://makvisti.com/category/blic-opytuvannya/">Опитування</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://makvisti.com/category/history/">Історія</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://makvisti.com/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://makvisti.com/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3580"><a href="http://makvisti.com/category/vi-zapituvali/">Ви запитували</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://makvisti.com/category/anons/">Анонс</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://makvisti.com/category/advertisement/">Оголошення</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://makvisti.com/sample-page/">Контакти</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3930"><a href="http://makvisti.com/category/pro-nas/">Про нас</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929"><a href="http://makvisti.com/category/istoriya-gazety/">Історія газети</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3931"><a href="http://makvisti.com/category/sklad-redaktsiyi/">Склад редакції</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://makvisti.com/useful/">Архів</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://makvisti.com/category/rozklad-transportu/">Розклад транспорту</a></li>
</ul></div>	</nav>
	<!--End Main Menu-->
	<!--Display Today's Date if Wanted-->
		<div class="wrap"><section class="left-sidebar">
	<div id="widget-wrap"><div class="widget-title"><h3>Категорії</h3></div><p class="widget-body">		<ul>
	<li class="cat-item cat-item-5"><a href="http://makvisti.com/category/history/" >Історія</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://makvisti.com/category/anons/" >Анонс</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://makvisti.com/category/uncategorized/" >Без категорії</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://makvisti.com/category/blic-opytuvannya/" >Бліц-опитування</a>
</li>
	<li class="cat-item cat-item-789"><a href="http://makvisti.com/category/vi-zapituvali/" >Ви запитували</a>
</li>
	<li class="cat-item cat-item-1340"><a href="http://makvisti.com/category/kolonka-redaktora/" >Колонка редактора</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://makvisti.com/category/useful/" >Корисне</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://makvisti.com/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-610"><a href="http://makvisti.com/category/meditsina/" >Медицина</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://makvisti.com/category/interview/" >Наше інтерв&#039;ю</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://makvisti.com/category/news/" >Новини</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://makvisti.com/category/novini-rayradi/" >Новини райради</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://makvisti.com/category/advertisement/" >Оголошення</a>
</li>
	<li class="cat-item cat-item-436"><a href="http://makvisti.com/category/osvita/" >Освіта</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://makvisti.com/category/sport/" >Спорт</a>
</li>
		</ul>
</p> </div>		<div id="widget-wrap">		<div class="widget-title"><h3>Недавні записи</h3></div><p class="widget-body">		<ul>
											<li>
					<a href="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/">ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ</a>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/17/peremogly-referi-zigraly-vnichyyu-z-supernykom-i-prograly-golkiperu/">ПЕРЕМОГЛИ РЕФЕРІ, ЗІГРАЛИ ВНІЧИЮ З СУПЕРНИКОМ І ПРОГРАЛИ ГОЛКІПЕРУ</a>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/15/15-lypnya-den-ukrayinskyh-myrotvorcziv/">15 ЛИПНЯ – ДЕНЬ УКРАЇНСЬКИХ МИРОТВОРЦІВ</a>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/10/povernuty-imya/">ПОВЕРНУТИ ІМ’Я</a>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/06/sergij-yefremov-do-vijskovogo-komisariatu-povynni-pryjty-vsi-100-pryzovnykiv/">Сергій ЄФРЕМОВ: «ДО ВІЙСЬКОВОГО КОМІСАРІАТУ ПОВИННІ ПРИЙТИ ВСІ 100 % ПРИЗОВНИКІВ…»</a>
									</li>
					</ul>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Останні коментарі</h3></div><p class="widget-body"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Bohdan</span> до <a href="http://makvisti.com/2018/09/21/pro-zdorzhchannya-vartosti-proyizdu-v-marshrutkah/#comment-8">Про здоржчання вартості проїзду в маршрутках …</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> до <a href="http://makvisti.com/sample-page/#comment-4">Контакти</a></li><li class="recentcomments"><span class="comment-author-link">володя</span> до <a href="http://makvisti.com/sample-page/#comment-3">Контакти</a></li></ul></p> </div><div id="widget-wrap"><div class="widget-title"><h3>Архіви</h3></div><p class="widget-body">		<ul>
			<li><a href='http://makvisti.com/2020/07/'>Липень 2020</a></li>
	<li><a href='http://makvisti.com/2020/06/'>Червень 2020</a></li>
	<li><a href='http://makvisti.com/2020/05/'>Травень 2020</a></li>
	<li><a href='http://makvisti.com/2020/04/'>Квітень 2020</a></li>
	<li><a href='http://makvisti.com/2020/03/'>Березень 2020</a></li>
	<li><a href='http://makvisti.com/2020/02/'>Лютий 2020</a></li>
	<li><a href='http://makvisti.com/2020/01/'>Січень 2020</a></li>
	<li><a href='http://makvisti.com/2019/12/'>Грудень 2019</a></li>
	<li><a href='http://makvisti.com/2019/11/'>Листопад 2019</a></li>
	<li><a href='http://makvisti.com/2019/10/'>Жовтень 2019</a></li>
	<li><a href='http://makvisti.com/2019/09/'>Вересень 2019</a></li>
	<li><a href='http://makvisti.com/2019/08/'>Серпень 2019</a></li>
	<li><a href='http://makvisti.com/2019/07/'>Липень 2019</a></li>
	<li><a href='http://makvisti.com/2019/06/'>Червень 2019</a></li>
	<li><a href='http://makvisti.com/2019/05/'>Травень 2019</a></li>
	<li><a href='http://makvisti.com/2019/04/'>Квітень 2019</a></li>
	<li><a href='http://makvisti.com/2019/03/'>Березень 2019</a></li>
	<li><a href='http://makvisti.com/2019/02/'>Лютий 2019</a></li>
	<li><a href='http://makvisti.com/2019/01/'>Січень 2019</a></li>
	<li><a href='http://makvisti.com/2018/12/'>Грудень 2018</a></li>
	<li><a href='http://makvisti.com/2018/11/'>Листопад 2018</a></li>
	<li><a href='http://makvisti.com/2018/10/'>Жовтень 2018</a></li>
	<li><a href='http://makvisti.com/2018/09/'>Вересень 2018</a></li>
	<li><a href='http://makvisti.com/2018/08/'>Серпень 2018</a></li>
	<li><a href='http://makvisti.com/2018/07/'>Липень 2018</a></li>
	<li><a href='http://makvisti.com/2018/06/'>Червень 2018</a></li>
	<li><a href='http://makvisti.com/2018/05/'>Травень 2018</a></li>
	<li><a href='http://makvisti.com/2018/04/'>Квітень 2018</a></li>
	<li><a href='http://makvisti.com/2018/03/'>Березень 2018</a></li>
	<li><a href='http://makvisti.com/2018/02/'>Лютий 2018</a></li>
	<li><a href='http://makvisti.com/2018/01/'>Січень 2018</a></li>
	<li><a href='http://makvisti.com/2017/12/'>Грудень 2017</a></li>
	<li><a href='http://makvisti.com/2017/11/'>Листопад 2017</a></li>
	<li><a href='http://makvisti.com/2017/10/'>Жовтень 2017</a></li>
	<li><a href='http://makvisti.com/2017/09/'>Вересень 2017</a></li>
	<li><a href='http://makvisti.com/2017/08/'>Серпень 2017</a></li>
	<li><a href='http://makvisti.com/2017/07/'>Липень 2017</a></li>
	<li><a href='http://makvisti.com/2017/06/'>Червень 2017</a></li>
	<li><a href='http://makvisti.com/2017/05/'>Травень 2017</a></li>
	<li><a href='http://makvisti.com/2017/04/'>Квітень 2017</a></li>
	<li><a href='http://makvisti.com/2017/03/'>Березень 2017</a></li>
	<li><a href='http://makvisti.com/2017/02/'>Лютий 2017</a></li>
	<li><a href='http://makvisti.com/2017/01/'>Січень 2017</a></li>
	<li><a href='http://makvisti.com/2016/12/'>Грудень 2016</a></li>
	<li><a href='http://makvisti.com/2016/11/'>Листопад 2016</a></li>
	<li><a href='http://makvisti.com/2016/10/'>Жовтень 2016</a></li>
	<li><a href='http://makvisti.com/2016/09/'>Вересень 2016</a></li>
	<li><a href='http://makvisti.com/2016/08/'>Серпень 2016</a></li>
	<li><a href='http://makvisti.com/2016/07/'>Липень 2016</a></li>
	<li><a href='http://makvisti.com/2016/06/'>Червень 2016</a></li>
	<li><a href='http://makvisti.com/2016/04/'>Квітень 2016</a></li>
	<li><a href='http://makvisti.com/2016/02/'>Лютий 2016</a></li>
	<li><a href='http://makvisti.com/2015/12/'>Грудень 2015</a></li>
	<li><a href='http://makvisti.com/2015/10/'>Жовтень 2015</a></li>
	<li><a href='http://makvisti.com/2015/08/'>Серпень 2015</a></li>
		</ul>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Категорії</h3></div><p class="widget-body">		<ul>
	<li class="cat-item cat-item-5"><a href="http://makvisti.com/category/history/" >Історія</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://makvisti.com/category/anons/" >Анонс</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://makvisti.com/category/uncategorized/" >Без категорії</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://makvisti.com/category/blic-opytuvannya/" >Бліц-опитування</a>
</li>
	<li class="cat-item cat-item-789"><a href="http://makvisti.com/category/vi-zapituvali/" >Ви запитували</a>
</li>
	<li class="cat-item cat-item-1340"><a href="http://makvisti.com/category/kolonka-redaktora/" >Колонка редактора</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://makvisti.com/category/useful/" >Корисне</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://makvisti.com/category/culture/" >Культура</a>
</li>
	<li class="cat-item cat-item-610"><a href="http://makvisti.com/category/meditsina/" >Медицина</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://makvisti.com/category/interview/" >Наше інтерв&#039;ю</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://makvisti.com/category/news/" >Новини</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://makvisti.com/category/novini-rayradi/" >Новини райради</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://makvisti.com/category/advertisement/" >Оголошення</a>
</li>
	<li class="cat-item cat-item-436"><a href="http://makvisti.com/category/osvita/" >Освіта</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://makvisti.com/category/sport/" >Спорт</a>
</li>
		</ul>
</p> </div></section>
<section class="right-sidebar">
	<div id="widget-wrap"><div class="widget-title"><h3>Пошук</h3></div><p class="widget-body"><form role="search" method="get" id="searchform" class="searchform" action="http://makvisti.com/">
				<div>
					<label class="screen-reader-text" for="s">Пошук:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Шукати" />
				</div>
			</form></p> </div><div id="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/makvisti/?ref=bookmarks" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/makvisti/?ref=bookmarks" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/makvisti/?ref=bookmarks">Газета &quot;Макарівські вісті&quot;</a></p></blockquote>
</div>
</div>
		</p> </div>		<div id="widget-wrap">		<div class="widget-title"><h3>Останні записи</h3></div><p class="widget-body">		<ul>
											<li>
					<a href="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/">ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ</a>
											<span class="post-date">Липень 19, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/17/peremogly-referi-zigraly-vnichyyu-z-supernykom-i-prograly-golkiperu/">ПЕРЕМОГЛИ РЕФЕРІ, ЗІГРАЛИ ВНІЧИЮ З СУПЕРНИКОМ І ПРОГРАЛИ ГОЛКІПЕРУ</a>
											<span class="post-date">Липень 17, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/15/15-lypnya-den-ukrayinskyh-myrotvorcziv/">15 ЛИПНЯ – ДЕНЬ УКРАЇНСЬКИХ МИРОТВОРЦІВ</a>
											<span class="post-date">Липень 15, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/10/povernuty-imya/">ПОВЕРНУТИ ІМ’Я</a>
											<span class="post-date">Липень 10, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/06/sergij-yefremov-do-vijskovogo-komisariatu-povynni-pryjty-vsi-100-pryzovnykiv/">Сергій ЄФРЕМОВ: «ДО ВІЙСЬКОВОГО КОМІСАРІАТУ ПОВИННІ ПРИЙТИ ВСІ 100 % ПРИЗОВНИКІВ…»</a>
											<span class="post-date">Липень 6, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/07/03/ivana-kupala/">ІВАНА КУПАЛА</a>
											<span class="post-date">Липень 3, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/06/23/uvaga-4/">УВАГА!</a>
											<span class="post-date">Червень 23, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/06/19/vidpravka-pryzovnykiv-na-strokovu-sluzhbu-2/">ВІДПРАВКА ПРИЗОВНИКІВ НА СТРОКОВУ СЛУЖБУ</a>
											<span class="post-date">Червень 19, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/06/19/nataliya-bildyukevych-sny-pro-vijnu-yaki-hotilosya-zaglushyty/">Наталія БІЛЬДЮКЕВИЧ: «СНИ ПРО ВІЙНУ, ЯКІ ХОТІЛОСЯ ЗАГЛУШИТИ…»</a>
											<span class="post-date">Червень 19, 2020</span>
									</li>
											<li>
					<a href="http://makvisti.com/2020/06/19/11-13-chervnya-1920-r-na-makarivshhyni/">11–13 ЧЕРВНЯ 1920 р. НА МАКАРІВЩИНІ</a>
											<span class="post-date">Червень 19, 2020</span>
									</li>
					</ul>
		</p> </div></section>	<main class="post-single">
				<article id="5779" class="single-story post-5779 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bogdan-bilyavskyj tag-denys-lavriyenko tag-druzhnya tag-maksym-brezdenyuk tag-mykola-hmilovskyj tag-oleksij-poshtar tag-sergij-konovalov tag-fk-viktoriya tag-fk-partyzan">
							<div class="featured-photo">
					<img width="2048" height="1365" src="http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n.jpg 2048w, http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/109580841_3168648743191544_3460194214962641489_n-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" />				</div>
												<header class="story-header">
				<h3 class="headline">ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ</h3>
				<h5 class="byline">Липень 19, 2020</h5>
			</header>
			<hr />
			<!--Grab the story lines if there are any-->
						<p style="text-align: justify;"><em><strong>У рамках 5-го туру Об’єднаного чемпіонату Макарівського та Бородянського районів з футболу наш ФК «Партизан» завітав у гості до ФК «Вікторія» з Дружні.</strong></em></p>
<p><span id="more-5779"></span></p>
<p style="text-align: justify;">Нагадаємо, що після 4-х турів «партизани» були єдиною командою, яка не втратила жодного очка, а «Вікторія» єдиною, яка не набрала жодного очка. Тобто цього суботнього дня грали лідер та аутсайдер чемпіонату. При таких розкладах, перемога наших хлопців не могла викликати сумніву. Проте враховуючи, важку гру у середу в обласній Лізі чемпіонів, враховуючи стан поля у Дружні все ж побоювання щодо кінцевого результату перед стартовим свистком були.</p>
<p style="text-align: justify;">Щодо стартового складу, то значних змін тренер «Партизану» Сергій Коновалов, у порівняні з кубковою грою не зробив. Лише замість Андрія Мельника в півзахист вийшов Іван Грабовенко, але це не вплинуло на розташування гравців на полі: один нападник, чотири півзахисника зосереджені на атаку, один опорний та чотири захисники.</p>
<p><img class="aligncenter wp-image-5780 size-full" src="http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n.jpg" alt="" width="2048" height="1365" srcset="http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n.jpg 2048w, http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/109687499_775747489837759_5801573423127910310_n-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p style="text-align: justify;">Уже з перших хвилин «партизани» взяли ініціативу до своїх ніг і розвіяли сумніви щодо кінцевого результату. На 3-й хвилині Максим Брезденюк використав вихід один на один з голкіпером і майстерно перекинув стража воріт.</p>
<p><img class="wp-image-5781 size-full aligncenter" src="http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n.jpg" alt="" width="2048" height="1365" srcset="http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n.jpg 2048w, http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/109538253_781699235701682_4865870328704036387_n-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p style="text-align: justify;">На 6-й хвилині Дмитро Артеменко заробив право на штрафний удар, поблизу карного майданчика суперників. Удар, без шансів для голкіпера,  майстерно виконав Денис Лаврієнко.</p>
<p><img class="aligncenter wp-image-5782 size-full" src="http://makvisti.com/wp-content/uploads/2020/07/109714149_352610752392846_9094075240065001150_n.jpg" alt="" width="2048" height="1365" srcset="http://makvisti.com/wp-content/uploads/2020/07/109714149_352610752392846_9094075240065001150_n.jpg 2048w, http://makvisti.com/wp-content/uploads/2020/07/109714149_352610752392846_9094075240065001150_n-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/109714149_352610752392846_9094075240065001150_n-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/109714149_352610752392846_9094075240065001150_n-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p style="text-align: justify;">На 25-й хвилині Олексій Поштар замкнув на дальній стійці простріл Дениса Лаврієнка.</p>
<p style="text-align: justify;">Після такого початку першого тайму, закралася думка, що гра закінчиться розгромом господарів. Але досить швидко наші хлопці заспокоїлися і, як результат, стали грати без воріт. «Партизани» не дуже хотіли атакувати, а господарі просто не могли.</p>
<p><img class="aligncenter wp-image-5783 size-full" src="http://makvisti.com/wp-content/uploads/2020/07/IMG_1325.jpg" alt="" width="5184" height="3456" srcset="http://makvisti.com/wp-content/uploads/2020/07/IMG_1325.jpg 5184w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1325-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1325-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1325-1024x683.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" /></p>
<p style="text-align: justify;">У ці хвилини єдине, що викликало занепокоєння, це те щоб кодрянці напередодні наступного туру не отримали травми. А причиною, хвилювання стала вимушена заміна ще в кінці першого тайму Олексія Поштара, який поле залишив лише за допомогою товаришів.</p>
<p style="text-align: justify;">Проте, що перша половина для «партизан» в захисті пройшла дуже спокійно свідчить заміна голкіпера на другий там. На стадіоні навіть жартувати почали, що замінили щоб не заснув в воротах.</p>
<p style="text-align: justify;">Щодо другої половини, то вона була небагатою на гольові моменти. Можна виділити, лише те що господарі спромоглися заробити та подати два кутових.</p>
<p style="text-align: justify;">Щодо нашої команди, то можна згадати небезпечний момент у виконанні Миколи Хмільовського та Богдана Білявського, які в одній атаці з трьох ударів так і не змогли пробити голкіпера господарів.</p>
<p style="text-align: justify;">Також згадаємо необов’язкову жовту картку Максима Брезденюка. Ігрова ситуація не вимагала йти на такий грубий фол, проте наш гравець все ж побачив перед собою жовте світло.</p>
<p style="text-align: justify;">Не залишимо поза увагою і грубу помилку головного арбітра матчу, до якого протягом усієї гри не було претензій. Але на останніх хвилинах все ж фол на Денису Лаврієнку був і це в карному майданчику господарів.</p>
<p><img class="aligncenter wp-image-5784 size-full" src="http://makvisti.com/wp-content/uploads/2020/07/109685062_672043756724555_4157846104563310275_n.jpg" alt="" width="2048" height="1365" srcset="http://makvisti.com/wp-content/uploads/2020/07/109685062_672043756724555_4157846104563310275_n.jpg 2048w, http://makvisti.com/wp-content/uploads/2020/07/109685062_672043756724555_4157846104563310275_n-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/109685062_672043756724555_4157846104563310275_n-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/109685062_672043756724555_4157846104563310275_n-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p style="text-align: justify;">Ну і гол красень від Максима Брезденюка на останніх хвилинах гри не забуваємо. Нападник не став зближуватися з голкіпером «Вікторії», а майстерно перекинув його і встановив остаточний рахунок – 0:4 на користь наших хлопців.</p>
<p style="text-align: justify;">Гра закінчилася, і ситуацію в турнірній таблиці вона не змінила. «Партизан» – без втрат, а «Вікторія» – без набраних очок.</p>
<p style="text-align: justify;">Тепер на ФК «Партизан» чекає одна з головних ігор чемпіонату. Наступних вихідних до Кодри завітає ФК «Бородянка». І нам лише залишається жалкувати, що глядачів на трибуни не пускають. Адже впевненні за іншої ситуації вільного місця на стадіоні не було б.</p>
<p><img class="aligncenter wp-image-5785 size-full" src="http://makvisti.com/wp-content/uploads/2020/07/IMG_1328.jpg" alt="" width="5184" height="3456" srcset="http://makvisti.com/wp-content/uploads/2020/07/IMG_1328.jpg 5184w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1328-300x200.jpg 300w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1328-768x512.jpg 768w, http://makvisti.com/wp-content/uploads/2020/07/IMG_1328-1024x683.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" /></p>
<p style="text-align: justify;">Після гри поспілкувалися з нашим головним тренером Сергієм Коноваловим. Насамперед цікавило, як гравці сприйняли поразку від «Малої Снітинки». Сергій Борисович, відповів що той матч уже позаду і про нього хлопці, як справжні професіонали, уже забули. Також поцікавилися чи не було побоювання втратити ключових футболістів при рахунку 0:3. На що тренер сказав: «Було, а тому і використали всі сім замін».</p>
<p style="text-align: center;"><strong>ФК «Вікторія»</strong> (Дружня) – <strong>ФК «Партизан»</strong> (Кодра) 0:4</p>
<p style="text-align: center;">(М. Брезденюк, 3 хв та 85 хв; Д. Лаврієнко, 6 хв.; О. Поштар, 25 хв.).</p>
<p style="text-align: right;"><strong>Пресслужба ФК «Партизан».</strong></p>
<div class="social-likes" data-title="ТРАВМОНЕБЕЗПЕЧНЕ ТРЕНУВАННЯ З ПІДВИЩЕННОЮ ВІДПОВІДАЛЬНІСТЮ" data-url="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/" data-counters="yes" data-zeroes="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form><div class="post-views post-5779 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Переглядів: </span>
				<span class="post-views-count">398</span>
			</div>
<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://makvisti.com/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/" data-width="450"></div>
            			<p class="tags"><strong>Tags: </strong><a href="http://makvisti.com/tag/bogdan-bilyavskyj/" rel="tag">Богдан Білявський</a>, <a href="http://makvisti.com/tag/denys-lavriyenko/" rel="tag">Денис Лаврієнко</a>, <a href="http://makvisti.com/tag/druzhnya/" rel="tag">Дружня</a>, <a href="http://makvisti.com/tag/maksym-brezdenyuk/" rel="tag">Максим Брезденюк</a>, <a href="http://makvisti.com/tag/mykola-hmilovskyj/" rel="tag">Микола Хмільовський</a>, <a href="http://makvisti.com/tag/oleksij-poshtar/" rel="tag">Олексій Поштар</a>, <a href="http://makvisti.com/tag/sergij-konovalov/" rel="tag">Сергій Коновалов</a>, <a href="http://makvisti.com/tag/fk-viktoriya/" rel="tag">ФК "Вікторія"</a>, <a href="http://makvisti.com/tag/fk-partyzan/" rel="tag">ФК "Партизан"</a></p>
		</article>
				<!--Get the comments template-->
		<section class="comments-area">
						<!-- If comments are open, but there are no comments. -->
	 <div class="respond">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/19/travmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu/#respond" style="display:none;">Скасувати відповідь</a></small></h3><p class="must-log-in">Щоб відправити коментар вам необхідно <a href="http://makvisti.com/wp-login.php?redirect_to=http%3A%2F%2Fmakvisti.com%2F2020%2F07%2F19%2Ftravmonebezpechne-trenuvannya-z-pidvyshhennoyu-vidpovidalnistyu%2F">авторизуватись</a>.</p>	</div><!-- #respond -->
	</div>
		</section>
		<!--Get the related stories-->
				<!--Get the latest stories in the category-->
				<!--Get the author bio-->
			</main> 
<!--Begin Mobile Sidebar-->
<section class="mobile-sidebar">
</section>
<!--End Mobile Sidebar-->
</div><!--End Wrap-->
<footer class="footer">
	<p><a href="http://makvisti.com">Макарівські вісті</a> | <a href="https://jacobmartella.com/wordpress/wordpress-themes/giornalismo-wordpress-theme/" target="_blank">Giornalismo</a> | Copyright  &copy;2020 | <a href="http://makvisti.com/wp-login.php">Увійти</a> | <a href="http://makvisti.com/wp-login.php?action=register">Зареєструватись</a></p>
</footer>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://makvisti.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://makvisti.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makvisti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makvisti.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/makvisti.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://makvisti.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/makvisti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makvisti.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/uk_UA\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://makvisti.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
      <script type="text/javascript">
        (function zedityResponsive() {
          var old_resize = window.onresize || function () {
          };
          window.onresize = (function resize() {
            old_resize.apply(this, arguments);
            var e = document.querySelectorAll('.zedity-editor.zedity-responsive');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var origW = e[i].getAttribute('data-origw');
              var origH = e[i].getAttribute('data-origh');
              var ph, s;
              if (origH && origW > pw) {
                var r = pw / origW;
                s = 'scale(' + r + ')';
                ph = origH * r + 'px';
              } else {
                ph = s = '';
              }
              e[i].style.webkitTransform = e[i].style.MozTransform = e[i].style.msTransform = e[i].style.OTransform = e[i].style.transform = s;
              e[i].parentNode.style.height = ph;
            }
						            e = document.querySelectorAll('.zedity-responsive > iframe');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var ow = e[i].parentNode.getAttribute('data-origw');
              var oh = e[i].parentNode.getAttribute('data-origh');
              if (oh && ow && pw < ow) {
                e[i].style.width = pw + 'px';
                e[i].style.height = Math.round(oh * pw / ow) + 'px';
              }
            }
						            return resize;
          })();
        })();
      </script>
      <script type="text/javascript"
              src="http://makvisti.com/wp-content/plugins/zedity/zedity/zedity-responsive.min.js?8.0.4"
              async></script>
			<div id="fb-root"></div></body>
</html>